Запускается лишь после Clear CMOS

Запуск после выполнения процедуры Clear CMOS обычно объясняется невозможностью работы компонентов ПК при настройках, сохраненных в CMOS. После выполнения процедуры Clear CMOS используются настройки по умолчанию.

Ремонт материнской платы MS-7528 (G31M3-F)

Нужна помощь в ремонте материнской платы .
Имеется материнская плата MS-7528 (процессор E2200) -залипший RESET .
Питание на процессоре - 0В.
Поплыли конденсаторы в цепи питания -680 *4В. Заменил конденсаторы -плата завелась. Загружается операциннная система и работает .Но при перезагрузке выдает POST-11 . После сброса CMOS -история повторяется.
BIOS перепрошивал , причем и самую первую версию 1.0 и самую последнюю , доступную на сайте производителя -3.7.
Питание RAM в норме .
Может кто-то сталкивался с подобной проблемой ,
подскажите , пожалуйста !

Упс !

ASrock H61M-VS вечный ребут

Приветствую. Столкнулся с такой проблемой. На руки попала материнская плата ASrock H61M-VS, при включении вентилятор начинает крутится на низких оборотах и через 3 секунды выключается, затем сам включается и так продолжается до тех пор пока не выключить бп. При разной комплектации результат всегда один и тот же. Все комплектующие были проверены на другом пк и они все оказались рабочие. При отключении от мат платы питания на цп 12В 4pin вентиляторы начинают крутится нормально. Так же иногда они крутились без самопроизвольных выключений после сброса CMOS, правда всегда раза с 4-5.

MSI P43 Neo F (MS7519 ver 1.0) Post 13

Друзья, у кого есть данная плата пожалуйста подскажите где мерять питания южного моста и где какие напруги должны быть? Удалось найти: 1.1В, 2.5В, 3.3В. И если можно фото крупным планом участка с транзисторами рядом с CPU Fan. Sys fan 1 с маркировкой транзисторов. Предыстория: Плата работала, человек почистил комп от пыли и подключил питание флопика на разъем CPU Fan. Итог сгорел проводник на плате от +12В до +12 CPU Fan, в мультике F71882FG прогорела дырка.

Похоже на проблеммы с биосом на GA-780t-d3l

Есть материнка GA-780t-d3l
При включении бузер один раз коротко пищит (типа всё ок). Показывается Заставка БИОС, а следом черный экран.
Если сбросить cmos (отключаем бп, ставим джампер, ждем 5 мин, вытаскиваем батарейку, ждем 5 мин, ставим батарейку, вытаскиваем джампер), то загрузка проходит нормально.
Вероятно проблема в биосе.
Но я ни разу с таким не сталкивался.
POST-карты нет.
Подскажите, что можно сделать?

P8B75-V вход в BIOS только после сброса BIOS и так по кругу

Добрый день.
После попадания металлического предмета внутрь личного системника (удружила маленькая дочь) система на основе P8B75-V ведет себя хитрым образом
1. После включения кулеры запускаются и останавливаются через нескольк секунд - так по кругу. Бипер не пищит, на экран вывода нет.
2. После сброса BIOS джампером, батарейкой или кнопкой MemOK бипер при загрузке издает один писк и появляется приглашение обновить BIOS через F2.
3. После п.2 , входа в UEFI BIOS Setup и выхода с сохранением возвращаемся к п.1. Выход без сохранения сделать не дает - возвращается в UEFI BIOS Setup
4.

Материнская плата ИНОГДА стартует после сброса BIOS

Материнская плата ASRock H97 Pro ИНОГДА стартует только после сброса BIOS (Clear CMOS).
Вентиляторы на CPU и системный начинают крутиться, но ничего не происходит дальше.
Два раза было, что не запускался и БП (т.е. не крутился вентилятор и в БП). После сброса BIOS все начинает работать. Если плата запустилась, то дальше все работает нормально и без сбоев. BIOS перепрошил с сайта разработчика самую последнюю версию. После этого произошел один из случаев незапуска БП. Может где неконтакт (непропай, микротрещина)? Прогреть материнку? Где? В каком месте? Платы POST у меня нет.

Ленты новостей